<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.offroaders.com/wp/xmlrpc.php" />
<title>How does a Locker Work?  The Locking Differential Explained: | Offroaders.com</title>

<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[292,382] -->
<meta name="description"  content="A locking differential or locker is a variation on the standard automotive differential. A locking differential provides increased traction compared to a" />

<meta name="keywords"  content="detroit locker,differentials,lockers,locking differentials,ox" />

<link rel="canonical" href="http://www.offroaders.com/technical/how-does-a-locker-work-the-locking-differential-explained/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Offroaders.com &raquo; Feed" href="http://www.offroaders.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Offroaders.com &raquo; Comments Feed" href="http://www.offroaders.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Offroaders.com &raquo; How does a Locker Work?  The Locking Differential Explained: Comments Feed" href="http://www.offroaders.com/technical/how-does-a-locker-work-the-locking-differential-explained/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.offroaders.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.offroaders.com/wp/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.offroaders.com/wp/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.offroaders.com/wp/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-urp-style-css'  href='http://www.offroaders.com/wp/wp-content/plugins/ultimate-reviews/css/ewd-urp-styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-urp-jquery-ui-css'  href='http://www.offroaders.com/wp/wp-content/plugins/ultimate-reviews/css/ewd-urp-jquery-ui.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.offroaders.com/wp/wp-content/themes/mh-magazine/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.offroaders.com/wp/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dry_awp_theme_style-css'  href='http://www.offroaders.com/wp/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=4.7.3' type='text/css' media='all' />
<style id='dry_awp_theme_style-inline-css' type='text/css'>
@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.offroaders.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.offroaders.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-includes/js/wp-a11y.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ewd_urp_php_data = {"maximum_score":"5","review_character_limit":"","flag_inappropriate_enabled":"Yes","karma_enabled":"No"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-content/plugins/ultimate-reviews/js/ewd-urp-js.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ewd_urp_pie_data = {"maximum_score":"5","circle_graph_background_color":"","circle_graph_fill_color":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-content/plugins/ultimate-reviews/js/ewd-urp-pie-graph.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.0'></script>
<link rel='https://api.w.org/' href='http://www.offroaders.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.offroaders.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.offroaders.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Causes of an Overheating Engine' href='http://www.offroaders.com/technical/causes-of-an-overheating-engine/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.offroaders.com/?p=9572' />
<link rel="alternate" type="application/json+oembed" href="http://www.offroaders.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.offroaders.com%2Ftechnical%2Fhow-does-a-locker-work-the-locking-differential-explained%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.offroaders.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.offroaders.com%2Ftechnical%2Fhow-does-a-locker-work-the-locking-differential-explained%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.0 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
    <script type="text/javascript">
        var ajaxurl = 'http://www.offroaders.com/wp/wp-admin/admin-ajax.php';
    </script>
<!-- <meta name="NextGEN" version="2.1.79" /> -->
<style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="http://www.offroaders.com/wp/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.offroaders.com/wp/wp-content/uploads/2017/01/cropped-Offroaders_icon_2.0.4-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.offroaders.com/wp/wp-content/uploads/2017/01/cropped-Offroaders_icon_2.0.4-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.offroaders.com/wp/wp-content/uploads/2017/01/cropped-Offroaders_icon_2.0.4-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.offroaders.com/wp/wp-content/uploads/2017/01/cropped-Offroaders_icon_2.0.4-300x300.png" />
			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="http://www.offroaders.com/wp/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
			


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3801739361729944",
    enable_page_level_ads: true
  });
</script>




<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.offroaders.com/wp/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.79' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.offroaders.com/wp/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.79' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.offroaders.com/wp/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.79' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.offroaders.com/wp/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.79' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.offroaders.com/wp/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.offroaders.com/wp/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.79' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.offroaders.com/wp/wp-content/ngg_styles/nggallery.css?ver=2.1.79' type='text/css' media='all' />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-9572 single-format-standard wp-custom-logo mh-wide-layout mh-left-sb mh-loop-layout2 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.offroaders.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="385" height="110" src="http://www.offroaders.com/wp/wp-content/uploads/2017/01/OFFROADERS-Logo-2.0.3.png" class="custom-logo" alt="" itemprop="logo" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/01/OFFROADERS-Logo-2.0.3.png 385w, http://www.offroaders.com/wp/wp-content/uploads/2017/01/OFFROADERS-Logo-2.0.3-300x86.png 300w" sizes="(max-width: 385px) 100vw, 385px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-17" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ralphhassel-header-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3801739361729944"
     data-ad-slot="5583546407"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-7850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7850"><a href="http://www.offroaders.com/">Home</a></li>
<li id="menu-item-8196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8196"><a href="http://www.offroaders.com/topics/technical/">Technical Articles</a>
<ul class="sub-menu">
	<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://www.offroaders.com/tech">More Tech Articles</a></li>
	<li id="menu-item-8185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8185"><a href="http://www.offroaders.com/topics/blog/">Dusty Trails Blog</a></li>
	<li id="menu-item-9550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9550"><a href="http://www.offroaders.com/topics/winch-tech/">Winch Tech</a></li>
	<li id="menu-item-8195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8195"><a href="http://www.offroaders.com/topics/communications/">Communications</a></li>
	<li id="menu-item-8182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8182"><a href="http://www.offroaders.com/topics/cheap-tricks/">Cheap Tricks and Useful Tips</a></li>
	<li id="menu-item-8941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8941"><a href="http://www.offroaders.com/topics/recovery-techniques/">Driving &#038; Recovery Techniques</a></li>
</ul>
</li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97"><a href="http://www.offroaders.com/info/tech-corner/project-cj7/project-cj7-index.htm">Jeep Projects</a>
<ul class="sub-menu">
	<li id="menu-item-8183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8183"><a href="http://www.offroaders.com/topics/projects-installations/project-jeep-jk-rubicon-x/">Project Jeep Rubicon X</a></li>
	<li id="menu-item-8184" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8184"><a href="http://www.offroaders.com/projects-installations/project-jeep-cj7/jeep-cj-7/">Project Jeep CJ-7</a></li>
</ul>
</li>
<li id="menu-item-8926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8926"><a href="http://www.offroaders.com/topics/mud-tire-reviews/">Mud Tire Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://www.offroaders.com/reviewbox/showcat.php?cat=3">Mud Tire Reviews</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a href="http://www.offroaders.com/tech/AT-MT-Tires">AT Tire Reviews</a></li>
	<li id="menu-item-8928" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8928"><a href="http://www.offroaders.com/technical/tire-terminology-information-about-tires/">Tire Terminology – Lots of Information about Tires</a></li>
	<li id="menu-item-8927" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8927"><a href="http://www.offroaders.com/technical/wheel-terminology/">Tire Tech 101: Wheel Terminology</a></li>
</ul>
</li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a href="http://www.offroaders.com/reviewbox/index.php">Product Reviews</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://www.offroaders.com/tech/jeep/index.html">Jeeps</a></li>
<li id="menu-item-8168" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-8168"><a href="http://www.offroaders.com/4x4-trails/4x4-clubs/">4×4 Clubs</a>
<ul class="sub-menu">
	<li id="menu-item-8188" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8188"><a href="http://www.offroaders.com/4x4-trails/northeast-us-4x4-off-road-clubs-directory/">Northeast US 4×4 Off Road Clubs Directory</a></li>
	<li id="menu-item-8189" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8189"><a href="http://www.offroaders.com/4x4-trails/southeast-us-4x4-off-road-clubs-directory/">Southeast US 4×4 Off Road Clubs Directory</a></li>
	<li id="menu-item-8190" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8190"><a href="http://www.offroaders.com/4x4-trails/midwest-us-4x4-off-road-clubs-directory/">Midwest US 4×4 Off Road Clubs Directory</a></li>
	<li id="menu-item-8191" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8191"><a href="http://www.offroaders.com/4x4-trails/northwest-us-4x4-off-road-clubs-directory/">Northwest US 4×4 Off Road Clubs Directory</a></li>
	<li id="menu-item-8192" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8192"><a href="http://www.offroaders.com/4x4-trails/southwest-us-4x4-off-road-clubs-directory/">Southwest US 4×4 Off Road Clubs Directory</a></li>
	<li id="menu-item-8193" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8193"><a href="http://www.offroaders.com/4x4-trails/california-4x4-off-road-clubs-directory/">California 4×4 Off Road Clubs Directory</a></li>
	<li id="menu-item-8194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8194"><a href="http://www.offroaders.com/topics/4x4-trails/">4&#215;4 Trails &#038; ORV Offroad Parks</a></li>
	<li id="menu-item-8187" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8187"><a href="http://www.offroaders.com/blog/top-trails-in-america-rubicon-trail/">Top Trails in America – Rubicon Trail</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.offroaders.com/jeep-shows/18th-pa-jeep-show/" title="18th Annual All Breeds PA Jeep Show at the York Fairgrounds, York PA">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ March 24, 2014 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							18th Annual All Breeds PA Jeep Show at the York Fairgrounds, York PA						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Jeep Shows							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.offroaders.com/technical/how-does-a-locker-work-the-locking-differential-explained/" title="How does a Locker Work?  The Locking Differential Explained:">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ March 10, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							How does a Locker Work?  The Locking Differential Explained:						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Technical &amp; Info							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.offroaders.com/technical/causes-of-an-overheating-engine/" title="Causes of an Overheating Engine">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ March 9, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Causes of an Overheating Engine						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Technical &amp; Info							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.offroaders.com/winch-tech/winch-tech-choosing-a-winch-thats-right-for-you/" title="Winch Tech &#8211; Choosing a Winch that&#8217;s Right for You">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ March 8, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Winch Tech &#8211; Choosing a Winch that&#8217;s Right for You						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Winch Tech							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.offroaders.com/winch-tech/winching-techniques-how-to-dig-a-dead-man-anchor/" title="Winching Techniques &#8211; How to Dig a Dead Man Anchor">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ March 8, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Winching Techniques &#8211; How to Dig a Dead Man Anchor						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Winch Tech							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.offroaders.com/projects-installations/top-5-cheap-upgrades-for-jeep-jk/" title="Top 5 Cheap, Practical Upgrades for your Jeep JK">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ March 8, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Top 5 Cheap, Practical Upgrades for your Jeep JK						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cheap Tricks and Useful Tips							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form action="http://www.offroaders.com/search/" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-3801739361729944:7524500807" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="55" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.offroaders.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.offroaders.com/topics/technical/" itemprop="url"><span itemprop="title">Technical &amp; Info</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>How does a Locker Work?  The Locking Differential Explained:</nav>
<article id="post-9572" class="post-9572 post type-post status-publish format-standard has-post-thumbnail hentry category-technical tag-detroit-locker tag-differentials tag-lockers tag-locking-differentials tag-ox">
	<header class="entry-header clearfix"><h1 class="entry-title">How does a Locker Work?  The Locking Differential Explained:</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.offroaders.com/2017/03/">March 10, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.offroaders.com/author/alan-cray/">Alan Cray</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.offroaders.com/topics/technical/" rel="category tag">Technical &amp; Info</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.offroaders.com/technical/how-does-a-locker-work-the-locking-differential-explained/#mh-comments">0</a></span>
</p>
	</header>
	<div id="text-22" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ralphhassel-header-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3801739361729944"
     data-ad-slot="5583546407"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.offroaders.com/wp/wp-content/uploads/2017/03/lockers-featured-678x381.jpg" alt="Locking Differentials Explained" title="Locking Differentials Explained" />
</figure>
<p><br>A locking differential or locker is a variation on the standard automotive differential. A locking differential provides increased traction compared to a standard, or &#8220;open&#8221; differential by disallowing wheel speed differentiation between two wheels on the same axle under certain conditions.</p><p>A locking differential is designed to overcome the chief limitation of a standard open differential by essentially &#8220;locking&#8221; both wheels on an axle together as if on a common shaft while still allowing them to rotate at different speeds when it is required (such as when negotiating a turn). This forces both wheels to turn in unison, regardless of the traction (or lack thereof) available to either wheel individually. An open differential will cease the transmission of torque to one wheel if the opposite wheel has little or no traction. This may occur if one wheel comes into contact with mud, snow, or ice, or if the wheel is somehow removed from contact with the road after encountering an obstacle or area of soft ground. In such a situation, an open differential will continue to spin the wheel with the least amount of traction but will transmit little or no power to the wheel that has more solid traction. Basically, it will transmit only as much torque to both wheels as the wheel with the least amount of traction can sustain. This can result in the vehicle failing to deliver enough torque to the drive wheels to keep the vehicle moving forward, at which point it will be stuck. A locking differential solves this problem with its capability of delivering 100% of available torque to the wheel with the most traction.</p><h1>Types of Locking Differentials</h1><p>There are two main types of lockers: automatic and selectable.</p><h1>Automatic Lockers</h1><p>Automatic lockers lock and unlock automatically with no direct input from the driver. Some automatic locking differential designs ensure that engine power is always transmitted to both wheels, regardless of traction conditions, and will &#8220;unlock&#8221; only when one wheel is required to spin faster than the other during cornering. They will never allow either wheel to spin slower than the differential carrier or axle as a whole. The most common example of this type would be the famous &#8220;Detroit Locker,&#8221; also known as the &#8220;Detroit No-Spin,&#8221; although there are many others. Other automatic lockers operate as an &#8220;open,&#8221; or unlocked differential until wheelspin is encountered and then they lockup. This style generally uses some type of internal governor to sense a difference in wheel speeds, or they react to torque input from the driveshaft. An example of this would be GM&#8217;s &#8220;Gov-Lok.&#8221; This is the type most often found on vehicles factory equipped with a locking differential.</p><p><img class="alignnone size-full wp-image-9585" src="http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker.jpg" alt="Detroit Locker" width="800" height="830" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker.jpg 800w, http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-289x300.jpg 289w, http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-768x797.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p><p>&nbsp;</p><p><a href="http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-exploded-view.jpg"><img class="aligncenter size-full wp-image-9586" src="http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-exploded-view.jpg" alt="Detroit Locker Exploded View" width="1587" height="486" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-exploded-view.jpg 1587w, http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-exploded-view-300x92.jpg 300w, http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-exploded-view-768x235.jpg 768w, http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-exploded-view-1024x314.jpg 1024w" sizes="(max-width: 1587px) 100vw, 1587px" /></a></p><p style="text-align: center;">&nbsp;</p><h3 style="text-align: center;">Below is a cutaway model of a Detroit Locker. &nbsp;</h3><h3 style="text-align: center;">This is an actual hand operated Detroit Locker demonstrating how a Detroit Locker works.</h3><p style="text-align: center;"><a href="http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-Cutaway-1.jpg"><img class="aligncenter size-full wp-image-9587" src="http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-Cutaway-1.jpg" alt="Detroit Locker Cutaway 1" width="600" height="402" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-Cutaway-1.jpg 600w, http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-Cutaway-1-300x201.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p style="text-align: center;"><a href="http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-Cutaway-2.jpg"><img class="aligncenter size-full wp-image-9588" src="http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-Cutaway-2.jpg" alt="Detroit Locker Cutaway 2" width="746" height="577" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-Cutaway-2.jpg 746w, http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-Cutaway-2-300x232.jpg 300w" sizes="(max-width: 746px) 100vw, 746px" /></a></p><p style="text-align: center;"><a href="http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-Cutaway-3.jpg"><img class="aligncenter size-full wp-image-9589" src="http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-Cutaway-3.jpg" alt="Detroit Locker Cutaway 3" width="600" height="528" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-Cutaway-3.jpg 600w, http://www.offroaders.com/wp/wp-content/uploads/2017/03/Detroit-Locker-Cutaway-3-300x264.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p style="text-align: center;">&nbsp;</p><h1>Selectable Lockers</h1><p>A &#8220;selectable&#8221; locker allows the driver to lock and unlock the differential at will from the driver&#8217;s seat. This can be accomplished via compressed air (pneumatics) like ARB&#8217;s &#8220;Air Locker,&#8221; electronic solenoids (electromagnetics) like Eaton&#8217;s &#8220;ELocker,&#8221; or some type of cable operated mechanism as is employed on the &#8220;Ox Locker.&#8221; This allows the differential to perform as an &#8220;open&#8221; differential for improved drivability, maneuverability, and reduced tire wear, while also having full locking capability for ultimate traction when it is desirable or needed. This is really the best of both worlds, but selectable lockers are more complex, and therefore more expensive, than their automatic counterparts. Some people also feel that this added complexity reduces their overall strength and durability and requires increased maintenance over the long run.</p><div class="ezcol ezcol-one-half"><p><img class="alignnone size-full wp-image-9582" src="http://www.offroaders.com/wp/wp-content/uploads/2017/03/ARBLocker-parts-s.jpg" alt="ARB Selectable Locker" width="200" height="128"></p><p><strong><a href="http://www.offroaders.com/tech/arb-air-locker.htm">ARB Air Locker</a></strong></p></div><div class="ezcol ezcol-one-half ezcol-last"><p><img class="alignnone size-full wp-image-9583" src="http://www.offroaders.com/wp/wp-content/uploads/2017/03/ox_locker-and-cable.jpg" alt="Cable actuated Ox Locker" width="250" height="188" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/03/ox_locker-and-cable.jpg 250w, http://www.offroaders.com/wp/wp-content/uploads/2017/03/ox_locker-and-cable-80x60.jpg 80w" sizes="(max-width: 250px) 100vw, 250px" /></p><p><strong>Cable actuated <a href="http://www.offroaders.com/tech/ox-locker.htm">Ox Locker</a></strong></p></div><div class="ezcol-divider"></div><h2>Disadvantages</h2><p>Locking differentials do have some disadvantages. Because they do not operate as smoothly as standard differentials, they are often responsible for increased tire wear. Some locking differentials are known for making a clicking or banging noise when locking and unlocking as the vehicle negotiates turns. This is annoying to many drivers. Also, some locking differentials can affect the ability of a vehicle to steer in some situations, especially when the locker is located in the front axle. They are also capable of subjecting the axle shafts to much higher torque loads than would be possible with an open differential because they allow 100% of the available torque to carried by a single axle shaft as opposed to being divided up between the two. Under extreme conditions, this can cause an axle shaft failure.</p><p>Except for the added stress on axle shafts, these disadvantages primarily apply to automatic lockers, and can be mitigated, to some degree, by proper maintenance and setup. Tire wear can be minimized by ensuring that the tires are properly sized and inflated. Steering difficulties can be mostly eliminated by selecting modern lockers which are better engineered than earlier versions which were notorious for steering difficulties. Driving habits, vehicle weight, and tire size can also have an effect on the behavior of a locker.</p><p>Limited slip differentials are considered a compromise between a standard differential and a locking differential because they operate more smoothly, and they do direct some amount of torque to the wheel with the most traction, but they are not capable of 100% lockup.</p><h2>Applications for Locking Differentials</h2><p>Four wheel drive vehicles that drive off-road often use locking differentials to prevent from getting stuck when driving on loose, muddy, or rocky terrain. Locking differentials are considered essential equipment for serious off-road driving.</p><p>Race cars often use locking differentials in order to maintain traction during high speed maneuvers or when accelerating at extreme rates.</p><p>Some utility vehicles such as tow trucks, forklifts, tractors, and heavy equipment use locking differentials to maintain traction, especially when driving on soft, muddy, or uneven surfaces. Lockers are common in agricultural equipment and military trucks.</p><p><a href="http://www.offroaders.com/tech/jeep/gnu_free_documentation_license.htm">GNU</a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p>	</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.offroaders.com/technical/causes-of-an-overheating-engine/" rel="prev"><img width="80" height="60" src="http://www.offroaders.com/wp/wp-content/uploads/2017/03/engine-overheating-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Engine Overheating" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/03/engine-overheating-80x60.jpg 80w, http://www.offroaders.com/wp/wp-content/uploads/2017/03/engine-overheating-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Causes of an Overheating Engine</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-8049 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.offroaders.com/vendors/automotive-drive-train-axles-differentials-rebuild-kits-2/" title="Automotive Drive Train, Axles, Differentials, Rebuild Kits"><img class="mh-image-placeholder" src="http://www.offroaders.com/wp/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Vendors			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.offroaders.com/vendors/automotive-drive-train-axles-differentials-rebuild-kits-2/" title="Automotive Drive Train, Axles, Differentials, Rebuild Kits" rel="bookmark">
			Automotive Drive Train, Axles, Differentials, Rebuild Kits		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 1, 2017</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.offroaders.com/author/offroaders-staff-editor/">Offroaders Staff Editor</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/vendors/automotive-drive-train-axles-differentials-rebuild-kits-2/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>This section categorizes many popular Automotive Drive Train, Axle, Differential, Rebuild Kit&nbsp;and other 4&#215;4, offroad and performance related vendors. Browse the links below to find Automotive Drive Train, Axle, Differential, and Rebuild Kit related retailers. <a class="mh-excerpt-more" href="http://www.offroaders.com/vendors/automotive-drive-train-axles-differentials-rebuild-kits-2/" title="Automotive Drive Train, Axles, Differentials, Rebuild Kits">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-8071 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.offroaders.com/vendors/automotive-drive-train-axles-differentials-rebuild-kits/" title="Automotive Drive Train, Axles, Differentials, Rebuild Kits"><img width="326" height="245" src="http://www.offroaders.com/wp/wp-content/uploads/2016/02/axles-differentials-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.offroaders.com/wp/wp-content/uploads/2016/02/axles-differentials-326x245.jpg 326w, http://www.offroaders.com/wp/wp-content/uploads/2016/02/axles-differentials-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Vendors			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.offroaders.com/vendors/automotive-drive-train-axles-differentials-rebuild-kits/" title="Automotive Drive Train, Axles, Differentials, Rebuild Kits" rel="bookmark">
			Automotive Drive Train, Axles, Differentials, Rebuild Kits		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 26, 2016</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.offroaders.com/author/offroaders-staff-editor/">Offroaders Staff Editor</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/vendors/automotive-drive-train-axles-differentials-rebuild-kits/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>This section categorizes Automotive Drive Train, Axles, Differentials, Rebuild Kits and other 4&#215;4, offroad and performance related vendors. Browse the links below to find Automotive Drive Train, Axles, Differentials and Rebuild Kit retailers. &nbsp;If you <a class="mh-excerpt-more" href="http://www.offroaders.com/vendors/automotive-drive-train-axles-differentials-rebuild-kits/" title="Automotive Drive Train, Axles, Differentials, Rebuild Kits">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-8055 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.offroaders.com/vendors/transmissions-drive-train-parts-2/" title="Transmissions, Drive Train, Parts"><img class="mh-image-placeholder" src="http://www.offroaders.com/wp/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Vendors			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.offroaders.com/vendors/transmissions-drive-train-parts-2/" title="Transmissions, Drive Train, Parts" rel="bookmark">
			Transmissions, Drive Train, Parts		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 1, 2017</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.offroaders.com/author/offroaders-staff-editor/">Offroaders Staff Editor</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/vendors/transmissions-drive-train-parts-2/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>This section categorizes many popular Transmission, Drive Train, Parts&nbsp;and other 4&#215;4, offroad and performance related vendors. Browse the links below to find Transmission, Drive Train and Parts retailers. &nbsp;If you have a favorite vendor you <a class="mh-excerpt-more" href="http://www.offroaders.com/vendors/transmissions-drive-train-parts-2/" title="Transmissions, Drive Train, Parts">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/technical/how-does-a-locker-work-the-locking-differential-explained/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.offroaders.com/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_47");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_47" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_47">
					<span class="cptch_span">5</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_47" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">20</span>
					<input type="hidden" name="cptch_result" value="y9g=" />
					<input type="hidden" name="cptch_time" value="1489164397" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9572' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_posts_stacked-3" class="mh-widget mh_magazine_posts_stacked"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.offroaders.com/topics/projects-installations/project-jeep-jk-rubicon-x/" class="mh-widget-title-link">Popular</a></span></h4><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-9572 post type-post status-publish format-standard has-post-thumbnail category-technical tag-detroit-locker tag-differentials tag-lockers tag-locking-differentials tag-ox">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="http://www.offroaders.com/technical/how-does-a-locker-work-the-locking-differential-explained/"></a><img width="678" height="438" src="http://www.offroaders.com/wp/wp-content/uploads/2017/03/lockers-featured-678x438.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Locking Differentials Explained" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="http://www.offroaders.com/technical/how-does-a-locker-work-the-locking-differential-explained/" title="How does a Locker Work?  The Locking Differential Explained:" rel="bookmark">
													How does a Locker Work?  The Locking Differential Explained:												</a>
											</h3>
																							<div class="mh-posts-stacked-meta mh-posts-stacked-category mh-posts-stacked-category-large">
													Technical &amp; Info												</div>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-large">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 10, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/technical/how-does-a-locker-work-the-locking-differential-explained/#mh-comments">0</a></span>
												</div>
																					</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-8488 post type-post status-publish format-standard has-post-thumbnail category-technical tag-definitions tag-technical-information tag-tire-tech tag-tires tag-wheel-terminology tag-wheels">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.offroaders.com/technical/wheel-terminology/"></a><img width="326" height="245" src="http://www.offroaders.com/wp/wp-content/uploads/2017/02/Wheel-Terminology-feature-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/02/Wheel-Terminology-feature-326x245.jpg 326w, http://www.offroaders.com/wp/wp-content/uploads/2017/02/Wheel-Terminology-feature-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.offroaders.com/technical/wheel-terminology/" title="Tire Tech 101: Wheel Terminology" rel="bookmark">
													Tire Tech 101: Wheel Terminology												</a>
											</h3>
																							<div class="mh-posts-stacked-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Technical &amp; Info												</div>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 13, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/technical/wheel-terminology/#mh-comments">0</a></span>
												</div>
																					</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-8611 post type-post status-publish format-standard has-post-thumbnail category-technical tag-conversion tag-p-metric tag-tire tag-tire-sizes tag-tire-terminology tag-tires">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.offroaders.com/technical/p-metric-tire-sizes-p-metric-to-inches-conversion-chart/"></a><img width="326" height="245" src="http://www.offroaders.com/wp/wp-content/uploads/2017/02/used-mud-tires-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/02/used-mud-tires-326x245.jpg 326w, http://www.offroaders.com/wp/wp-content/uploads/2017/02/used-mud-tires-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.offroaders.com/technical/p-metric-tire-sizes-p-metric-to-inches-conversion-chart/" title="P-Metric Tire Sizes &#8211; P-Metric to Inches Conversion Chart" rel="bookmark">
													P-Metric Tire Sizes &#8211; P-Metric to Inches Conversion Chart												</a>
											</h3>
																							<div class="mh-posts-stacked-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Technical &amp; Info												</div>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 23, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/technical/p-metric-tire-sizes-p-metric-to-inches-conversion-chart/#mh-comments">0</a></span>
												</div>
																					</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-9557 post type-post status-publish format-standard has-post-thumbnail category-technical tag-engine tag-featured tag-overheating-engine tag-troubleshooting">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.offroaders.com/technical/causes-of-an-overheating-engine/"></a><img width="326" height="245" src="http://www.offroaders.com/wp/wp-content/uploads/2017/03/engine-overheating-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Engine Overheating" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/03/engine-overheating-326x245.jpg 326w, http://www.offroaders.com/wp/wp-content/uploads/2017/03/engine-overheating-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.offroaders.com/technical/causes-of-an-overheating-engine/" title="Causes of an Overheating Engine" rel="bookmark">
													Causes of an Overheating Engine												</a>
											</h3>
																							<div class="mh-posts-stacked-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Technical &amp; Info												</div>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 9, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/technical/causes-of-an-overheating-engine/#mh-comments">0</a></span>
												</div>
																					</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-6739 post type-post status-publish format-standard has-post-thumbnail category-project-jeep-jk-rubicon-x tag-featured tag-jeep tag-jk tag-maximus-3 tag-review tag-rubicon-10th-anniversary tag-rubicon-hard-rock tag-rubicon-x tag-tire-carrier">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.offroaders.com/projects-installations/project-jeep-jk-rubicon-x/review-maximus-3-jk-modular-tire-carrier-sport-package/"></a><img width="326" height="245" src="http://www.offroaders.com/wp/wp-content/uploads/2017/01/Review-Maximus-3-Tire-Carrier-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/01/Review-Maximus-3-Tire-Carrier-326x245.jpg 326w, http://www.offroaders.com/wp/wp-content/uploads/2017/01/Review-Maximus-3-Tire-Carrier-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.offroaders.com/projects-installations/project-jeep-jk-rubicon-x/review-maximus-3-jk-modular-tire-carrier-sport-package/" title="Review: Maximus-3 JK Modular Tire Carrier Sport Package" rel="bookmark">
													Review: Maximus-3 JK Modular Tire Carrier Sport Package												</a>
											</h3>
																							<div class="mh-posts-stacked-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Project Jeep JK Rubicon X												</div>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 20, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/projects-installations/project-jeep-jk-rubicon-x/review-maximus-3-jk-modular-tire-carrier-sport-package/#mh-comments">3</a></span>
												</div>
																					</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="mh_magazine_tabbed-3" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-3-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-3-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-3-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-3-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item post-9572 post type-post status-publish format-standard has-post-thumbnail category-technical tag-detroit-locker tag-differentials tag-lockers tag-locking-differentials tag-ox">
									<a href="http://www.offroaders.com/technical/how-does-a-locker-work-the-locking-differential-explained/">
										How does a Locker Work?  The Locking Differential Explained:									</a>
								</li>								<li class="mh-tab-post-item post-9557 post type-post status-publish format-standard has-post-thumbnail category-technical tag-engine tag-featured tag-overheating-engine tag-troubleshooting">
									<a href="http://www.offroaders.com/technical/causes-of-an-overheating-engine/">
										Causes of an Overheating Engine									</a>
								</li>								<li class="mh-tab-post-item post-9539 post type-post status-publish format-standard has-post-thumbnail category-winch-tech tag-featured tag-tech tag-winch tag-winch-accessories tag-winch-mount tag-winch-parts tag-winching">
									<a href="http://www.offroaders.com/winch-tech/winch-tech-choosing-a-winch-thats-right-for-you/">
										Winch Tech &#8211; Choosing a Winch that&#8217;s Right for You									</a>
								</li>								<li class="mh-tab-post-item post-9529 post type-post status-publish format-standard has-post-thumbnail category-winch-tech tag-deadman tag-winch tag-winches tag-winching">
									<a href="http://www.offroaders.com/winch-tech/winching-techniques-how-to-dig-a-dead-man-anchor/">
										Winching Techniques &#8211; How to Dig a Dead Man Anchor									</a>
								</li>								<li class="mh-tab-post-item post-4796 post type-post status-publish format-standard has-post-thumbnail category-cheap-tricks category-project-jeep-jk-rubicon-x category-projects-installations category-reviews tag-cheap tag-featured tag-jeep-jk tag-projects tag-upgrades">
									<a href="http://www.offroaders.com/projects-installations/top-5-cheap-upgrades-for-jeep-jk/">
										Top 5 Cheap, Practical Upgrades for your Jeep JK									</a>
								</li>								<li class="mh-tab-post-item post-9522 post type-post status-publish format-standard has-post-thumbnail category-winch-tech tag-recovery tag-tech tag-winch tag-winching">
									<a href="http://www.offroaders.com/winch-tech/winch-terminology-phrases-winches-winching-techniques/">
										Winch Terminology and Phrasing Often Used with Winches and Winching Techniques									</a>
								</li>								<li class="mh-tab-post-item post-9513 post type-post status-publish format-standard has-post-thumbnail category-winch-tech tag-recovery tag-snatch-block tag-winch tag-winches tag-winching tag-winching-techniques">
									<a href="http://www.offroaders.com/winch-tech/how-to-double-your-winch-power/">
										How to Double Your Winch Power									</a>
								</li>								<li class="mh-tab-post-item post-9491 post type-post status-publish format-standard has-post-thumbnail category-winch-tech tag-featured tag-tech tag-winch tag-winch-parts tag-winches">
									<a href="http://www.offroaders.com/winch-tech/parts-of-a-winch/">
										Parts of a Winch Explained &#8211; Motor Types, Gear Types, Electrical									</a>
								</li>								<li class="mh-tab-post-item post-9483 post type-post status-publish format-standard has-post-thumbnail category-winch-tech tag-featured tag-maintenance tag-tech tag-troubleshooting tag-winch tag-winches tag-winching">
									<a href="http://www.offroaders.com/winch-tech/winch-troubleshooting/">
										Winch Troubleshooting									</a>
								</li>								<li class="mh-tab-post-item post-9461 post type-post status-publish format-standard has-post-thumbnail category-freestyle-4x4 tag-4x4-images tag-freestyle-friday">
									<a href="http://www.offroaders.com/4x4-images/freestyle-4x4/freestyle-friday/">
										Freestyle Friday									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-3-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href='http://www.offroaders.com/tag/all-breeds-jeep-show/' class='tag-link-95 tag-link-position-1' title='16 topics' style='font-size: 12px;'>All Breeds Jeep Show</a>
<a href='http://www.offroaders.com/tag/cherokee/' class='tag-link-47 tag-link-position-2' title='10 topics' style='font-size: 12px;'>Cherokee</a>
<a href='http://www.offroaders.com/tag/cj-7/' class='tag-link-41 tag-link-position-3' title='12 topics' style='font-size: 12px;'>CJ-7</a>
<a href='http://www.offroaders.com/tag/cj5/' class='tag-link-51 tag-link-position-4' title='11 topics' style='font-size: 12px;'>CJ5</a>
<a href='http://www.offroaders.com/tag/cj6/' class='tag-link-53 tag-link-position-5' title='11 topics' style='font-size: 12px;'>CJ6</a>
<a href='http://www.offroaders.com/tag/cj7/' class='tag-link-52 tag-link-position-6' title='11 topics' style='font-size: 12px;'>CJ7</a>
<a href='http://www.offroaders.com/tag/cj8/' class='tag-link-54 tag-link-position-7' title='11 topics' style='font-size: 12px;'>CJ8</a>
<a href='http://www.offroaders.com/tag/commanche/' class='tag-link-59 tag-link-position-8' title='10 topics' style='font-size: 12px;'>Commanche</a>
<a href='http://www.offroaders.com/tag/commando/' class='tag-link-55 tag-link-position-9' title='11 topics' style='font-size: 12px;'>Commando</a>
<a href='http://www.offroaders.com/tag/featured/' class='tag-link-87 tag-link-position-10' title='50 topics' style='font-size: 12px;'>Featured</a>
<a href='http://www.offroaders.com/tag/jeep/' class='tag-link-83 tag-link-position-11' title='41 topics' style='font-size: 12px;'>Jeep</a>
<a href='http://www.offroaders.com/tag/jeep-jk/' class='tag-link-17 tag-link-position-12' title='14 topics' style='font-size: 12px;'>Jeep JK</a>
<a href='http://www.offroaders.com/tag/jeep-show/' class='tag-link-93 tag-link-position-13' title='11 topics' style='font-size: 12px;'>Jeep Show</a>
<a href='http://www.offroaders.com/tag/jk/' class='tag-link-61 tag-link-position-14' title='18 topics' style='font-size: 12px;'>JK</a>
<a href='http://www.offroaders.com/tag/maximus-3/' class='tag-link-233 tag-link-position-15' title='12 topics' style='font-size: 12px;'>Maximus-3</a>
<a href='http://www.offroaders.com/tag/military/' class='tag-link-49 tag-link-position-16' title='16 topics' style='font-size: 12px;'>Military</a>
<a href='http://www.offroaders.com/tag/obstacle-course/' class='tag-link-66 tag-link-position-17' title='11 topics' style='font-size: 12px;'>Obstacle Course</a>
<a href='http://www.offroaders.com/tag/rubicon-hard-rock/' class='tag-link-234 tag-link-position-18' title='10 topics' style='font-size: 12px;'>Rubicon Hard Rock</a>
<a href='http://www.offroaders.com/tag/rubicon-x/' class='tag-link-144 tag-link-position-19' title='12 topics' style='font-size: 12px;'>Rubicon X</a>
<a href='http://www.offroaders.com/tag/tips/' class='tag-link-189 tag-link-position-20' title='12 topics' style='font-size: 12px;'>Tips</a>
<a href='http://www.offroaders.com/tag/tires/' class='tag-link-157 tag-link-position-21' title='10 topics' style='font-size: 12px;'>tires</a>
<a href='http://www.offroaders.com/tag/vendors/' class='tag-link-413 tag-link-position-22' title='60 topics' style='font-size: 12px;'>vendors</a>
<a href='http://www.offroaders.com/tag/willys/' class='tag-link-50 tag-link-position-23' title='14 topics' style='font-size: 12px;'>Willys</a>
<a href='http://www.offroaders.com/tag/wrangler/' class='tag-link-46 tag-link-position-24' title='10 topics' style='font-size: 12px;'>Wrangler</a>
<a href='http://www.offroaders.com/tag/xj/' class='tag-link-45 tag-link-position-25' title='10 topics' style='font-size: 12px;'>XJ</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-3-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/af967f37cef3232308df1083d80580bc?s=24&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/af967f37cef3232308df1083d80580bc?s=48&amp;d=mm&amp;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Deo: 									</span>
									<a href="http://www.offroaders.com/reviews/toyota-fj-cruiser-discontinued/#comment-1687">
										<span class="mh-tab-comment-excerpt">
											I agree JP.  You can't please everyone. The ones that complain the most are typically the ones that aren't&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/747275ac25a7d973b54e24d0485a9850?s=24&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/747275ac25a7d973b54e24d0485a9850?s=48&amp;d=mm&amp;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Tully: 									</span>
									<a href="http://www.offroaders.com/blog/1953-willys-jeep-8x8/#comment-1683">
										<span class="mh-tab-comment-excerpt">
											That is really cool.  Looks almost like it could have been a real military vehicle.										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/7eaa555f3063288f73ba8771c6b043fb?s=24&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/7eaa555f3063288f73ba8771c6b043fb?s=48&amp;d=mm&amp;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Rodrigo Duterte Jr.: 									</span>
									<a href="http://www.offroaders.com/reviews/toyota-fj-cruiser-discontinued/#comment-1676">
										<span class="mh-tab-comment-excerpt">
											2007 FJ Cruiser manual shift / Full time FWD, no mechanical issues at 250 k miles , the front door&hellip;										</span>
									</a>
								</li></ul>				</div>
			</div></div><div id="mh_magazine_posts_grid-3" class="mh-widget mh_magazine_posts_grid"><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-8702 post type-post status-publish format-standard has-post-thumbnail category-communications tag-adjust tag-cb tag-cb-radio tag-swr">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.offroaders.com/communications/how-to-adjust-your-swr-on-your-cb-radio-and-why/" title="How to ADJUST YOUR SWR on your CB radio and Why."><img width="326" height="245" src="http://www.offroaders.com/wp/wp-content/uploads/2016/02/para-dynamics-swr-meter-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.offroaders.com/wp/wp-content/uploads/2016/02/para-dynamics-swr-meter-326x245.jpg 326w, http://www.offroaders.com/wp/wp-content/uploads/2016/02/para-dynamics-swr-meter-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Communications			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.offroaders.com/communications/how-to-adjust-your-swr-on-your-cb-radio-and-why/" title="How to ADJUST YOUR SWR on your CB radio and Why." rel="bookmark">
			How to ADJUST YOUR SWR on your CB radio and Why.		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 16, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/communications/how-to-adjust-your-swr-on-your-cb-radio-and-why/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Equipment needed: SWR meter, short jumper coax 3 foot. &nbsp;Procedure: The SWR meter needs to be placed in line between the antenna and the CB. Connect the antenna (normally connected to the back of the <a class="mh-excerpt-more" href="http://www.offroaders.com/communications/how-to-adjust-your-swr-on-your-cb-radio-and-why/" title="How to ADJUST YOUR SWR on your CB radio and Why.">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-8356 post type-post status-publish format-standard has-post-thumbnail category-cheap-tricks tag-clutch tag-featured tag-offroad tag-tips">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.offroaders.com/cheap-tricks/avoid-the-exploding-clutch/" title="Avoid the Exploding Clutch"><img width="326" height="245" src="http://www.offroaders.com/wp/wp-content/uploads/2017/02/clutchexplosion-featured-2-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/02/clutchexplosion-featured-2-326x245.jpg 326w, http://www.offroaders.com/wp/wp-content/uploads/2017/02/clutchexplosion-featured-2-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cheap Tricks and Useful Tips			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.offroaders.com/cheap-tricks/avoid-the-exploding-clutch/" title="Avoid the Exploding Clutch" rel="bookmark">
			Avoid the Exploding Clutch		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 12, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/cheap-tricks/avoid-the-exploding-clutch/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>DEPARTMENT OF:&nbsp;Cheap Tricks &amp; Useful Tips &#8230;Exploding Clutch &#8211;&nbsp;Why you should not coast down-hill with a disengaged clutch! &nbsp;Greetings: I wanted to share with you an experience of mine with an off-road vehicle recently. I <a class="mh-excerpt-more" href="http://www.offroaders.com/cheap-tricks/avoid-the-exploding-clutch/" title="Avoid the Exploding Clutch">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-2860 post type-post status-publish format-standard has-post-thumbnail category-blog category-jeep-shows tag-all-breeds-jeep-show tag-bantam tag-cherokee tag-cj-7 tag-cj5 tag-cj6 tag-cj7 tag-cj8 tag-commanche tag-commando tag-fc tag-fc-150 tag-featured tag-honcho tag-jeep tag-jeep-jk tag-jk tag-military tag-mud-tires tag-obstacle-course tag-offroad tag-willys tag-wrangler tag-wwii tag-xj tag-yj">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.offroaders.com/blog/bantam-jeep-heritage-festival/" title="Bantam Jeep Heritage Festival 2014"><img width="326" height="245" src="http://www.offroaders.com/wp/wp-content/uploads/2014/05/Bantam-Jeep-Festival-l-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.offroaders.com/wp/wp-content/uploads/2014/05/Bantam-Jeep-Festival-l-326x245.jpg 326w, http://www.offroaders.com/wp/wp-content/uploads/2014/05/Bantam-Jeep-Festival-l-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Dusty Trails Blog			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.offroaders.com/blog/bantam-jeep-heritage-festival/" title="Bantam Jeep Heritage Festival 2014" rel="bookmark">
			Bantam Jeep Heritage Festival 2014		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 6, 2014</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/blog/bantam-jeep-heritage-festival/#mh-comments">1</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>The Bantam Jeep Heritage Festival, held this year in Butler PA June 13th, 14th and 15th is a celebration of the birth and history of one of the world&#8217;s most popular and well known vehicles <a class="mh-excerpt-more" href="http://www.offroaders.com/blog/bantam-jeep-heritage-festival/" title="Bantam Jeep Heritage Festival 2014">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="text-18" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3801739361729944"
     data-ad-slot="1649750800"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_magazine_spotlight-5" class="mh-widget mh_magazine_spotlight">				<article class="mh-spotlight-widget post-8900 post type-post status-publish format-standard has-post-thumbnail category-mud-tire-reviews tag-chart tag-featured tag-lift-kits tag-mud-tires tag-tire-clearance tag-tire-sizes tag-tires">
					<figure class="mh-spotlight-thumb">
						<a class="mh-thumb-icon" href="http://www.offroaders.com/mud-tire-reviews/tire-size-guide-does-it-hit-or-fit/" title="Tire Size Guide &#8211; Does it Hit or Fit?"><img width="1000" height="438" src="http://www.offroaders.com/wp/wp-content/uploads/2017/02/mud-tires-hit-fit-1000x438.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/02/mud-tires-hit-fit.jpg 1000w, http://www.offroaders.com/wp/wp-content/uploads/2017/02/mud-tires-hit-fit-300x131.jpg 300w, http://www.offroaders.com/wp/wp-content/uploads/2017/02/mud-tires-hit-fit-768x336.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />						</a>
													<div class="mh-image-caption mh-spotlight-caption">
								MUD TIRE REVIEWS							</div>
											</figure>
					<div class="mh-spotlight-content">
						<h2 class="mh-spotlight-title">
							<a href="http://www.offroaders.com/mud-tire-reviews/tire-size-guide-does-it-hit-or-fit/" title="Tire Size Guide &#8211; Does it Hit or Fit?">
								Tire Size Guide &#8211; Does it Hit or Fit?							</a>
						</h2>
													<p class="mh-meta mh-spotlight-meta">
								by Alan Cray in Mud Tire Reviews																	<span class="mh-spotlight-comments">
										<i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/mud-tire-reviews/tire-size-guide-does-it-hit-or-fit/#mh-comments">0</a>									</span>
															</p>
																			<div class="mh-excerpt">The data below is derived from research, readers rigs, feedback by readers and from direct experience with vehicles we&#8217;ve owned over the years. &nbsp;Not all possible 4&#215;4 vehicles are listed nor are all possible combinations. <a class="mh-excerpt-more" href="http://www.offroaders.com/mud-tire-reviews/tire-size-guide-does-it-hit-or-fit/" title="Tire Size Guide &#8211; Does it Hit or Fit?">[...]</a></div>											</div>
				</article></div><div id="mh_magazine_posts_list-2" class="mh-widget mh_magazine_posts_list"><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-9572 post type-post status-publish format-standard has-post-thumbnail category-technical tag-detroit-locker tag-differentials tag-lockers tag-locking-differentials tag-ox">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.offroaders.com/technical/how-does-a-locker-work-the-locking-differential-explained/"><img width="326" height="245" src="http://www.offroaders.com/wp/wp-content/uploads/2017/03/lockers-featured-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Locking Differentials Explained" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/03/lockers-featured-326x245.jpg 326w, http://www.offroaders.com/wp/wp-content/uploads/2017/03/lockers-featured-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Technical &amp; Info			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="http://www.offroaders.com/technical/how-does-a-locker-work-the-locking-differential-explained/" title="How does a Locker Work?  The Locking Differential Explained:" rel="bookmark">
					How does a Locker Work?  The Locking Differential Explained:				</a>
			</h3>
			<div class="mh-meta mh-posts-list-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 10, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/technical/how-does-a-locker-work-the-locking-differential-explained/#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>A locking differential or locker is a variation on the standard automotive differential. A locking differential provides increased traction compared to a standard, or &#8220;open&#8221; differential by disallowing wheel speed differentiation between two wheels on <a class="mh-excerpt-more" href="http://www.offroaders.com/technical/how-does-a-locker-work-the-locking-differential-explained/" title="How does a Locker Work?  The Locking Differential Explained:">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-9557 post type-post status-publish format-standard has-post-thumbnail category-technical tag-engine tag-featured tag-overheating-engine tag-troubleshooting">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.offroaders.com/technical/causes-of-an-overheating-engine/"><img width="326" height="245" src="http://www.offroaders.com/wp/wp-content/uploads/2017/03/engine-overheating-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Engine Overheating" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/03/engine-overheating-326x245.jpg 326w, http://www.offroaders.com/wp/wp-content/uploads/2017/03/engine-overheating-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Technical &amp; Info			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="http://www.offroaders.com/technical/causes-of-an-overheating-engine/" title="Causes of an Overheating Engine" rel="bookmark">
					Causes of an Overheating Engine				</a>
			</h3>
			<div class="mh-meta mh-posts-list-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 9, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/technical/causes-of-an-overheating-engine/#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Top Twelve Things to Check When Diagnosing Overheating Problems &#8230; plus 4 more Bonus Tips! &nbsp;&nbsp;RADIATOR CAP, WATER/COOLANT LEVEL, RADIATOR HOSE, THERMOSTAT, FAN BELTS, WATER PUMP, FAN CLUTCH, FAN SHROUD &#8230;. read more below&#8230; 1. <a class="mh-excerpt-more" href="http://www.offroaders.com/technical/causes-of-an-overheating-engine/" title="Causes of an Overheating Engine">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-9539 post type-post status-publish format-standard has-post-thumbnail category-winch-tech tag-featured tag-tech tag-winch tag-winch-accessories tag-winch-mount tag-winch-parts tag-winching">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.offroaders.com/winch-tech/winch-tech-choosing-a-winch-thats-right-for-you/"><img width="326" height="245" src="http://www.offroaders.com/wp/wp-content/uploads/2017/03/winch-feature-2-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/03/winch-feature-2-326x245.jpg 326w, http://www.offroaders.com/wp/wp-content/uploads/2017/03/winch-feature-2-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Winch Tech			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="http://www.offroaders.com/winch-tech/winch-tech-choosing-a-winch-thats-right-for-you/" title="Winch Tech &#8211; Choosing a Winch that&#8217;s Right for You" rel="bookmark">
					Winch Tech &#8211; Choosing a Winch that&#8217;s Right for You				</a>
			</h3>
			<div class="mh-meta mh-posts-list-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 8, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/winch-tech/winch-tech-choosing-a-winch-thats-right-for-you/#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>&nbsp; &nbsp;Purchasing a winch can be a daunting task especially if you are on a budget. Considering the job of a winch, which is to recover your vehicle when you are sometimes miles for civilization, <a class="mh-excerpt-more" href="http://www.offroaders.com/winch-tech/winch-tech-choosing-a-winch-thats-right-for-you/" title="Winch Tech &#8211; Choosing a Winch that&#8217;s Right for You">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div><div id="mh_magazine_nip-4" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Top PiX</span></h4>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item post-9270 post type-post status-publish format-standard has-post-thumbnail category-muddy-4x4-vehicles tag-4x4-images tag-jeep tag-mud-tires tag-muddy tag-tires tag-xj">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.offroaders.com/4x4-images/muddy-4x4-vehicles/muddy-monday-jeep-xj-style/" title="Muddy Monday &#8211; Jeep XJ Style">
							<img width="80" height="60" src="http://www.offroaders.com/wp/wp-content/uploads/2017/02/mm-01-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/02/mm-01-80x60.jpg 80w, http://www.offroaders.com/wp/wp-content/uploads/2017/02/mm-01-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-9461 post type-post status-publish format-standard has-post-thumbnail category-freestyle-4x4 tag-4x4-images tag-freestyle-friday">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.offroaders.com/4x4-images/freestyle-4x4/freestyle-friday/" title="Freestyle Friday">
							<img width="80" height="60" src="http://www.offroaders.com/wp/wp-content/uploads/2017/03/FF1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Freestyle Friday" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/03/FF1-80x60.jpg 80w, http://www.offroaders.com/wp/wp-content/uploads/2017/03/FF1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-9278 post type-post status-publish format-standard has-post-thumbnail category-twisted-4x4 tag-4x4-images tag-jeep tag-twisted-tuesday">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.offroaders.com/4x4-images/twisted-4x4/twisted-tuesday/" title="Twisted Tuesday">
							<img width="80" height="60" src="http://www.offroaders.com/wp/wp-content/uploads/2017/02/tt1-feature-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Twisted Tuesday" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/02/tt1-feature-80x60.jpg 80w, http://www.offroaders.com/wp/wp-content/uploads/2017/02/tt1-feature-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div><div id="ngg-images-3" class="mh-widget ngg_images"><div class="hslice" id="ngg-webslice"><h4 class="entry-title mh-widget-title"><span class="entry-title mh-widget-title-inner">Snapshots from the Gallery</span></h4><div class="ngg-widget entry-content">
            <a href="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-all-breeds-jeep-show-2014/All-Breeds-Jeep-Show-2014-106.jpg"
           title=" "
           data-image-id='1517'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="All-Breeds-Jeep-Show-2014-106"
                 alt="All-Breeds-Jeep-Show-2014-106"
                 src="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-all-breeds-jeep-show-2014/thumbs/thumbs_All-Breeds-Jeep-Show-2014-106.jpg"
                 width="150"
                 height="75"
            /></a>
            <a href="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-all-breeds-jeep-show-2014/All-Breeds-Jeep-Show-2014-110.jpg"
           title=" "
           data-image-id='1521'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="All-Breeds-Jeep-Show-2014-110"
                 alt="All-Breeds-Jeep-Show-2014-110"
                 src="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-all-breeds-jeep-show-2014/thumbs/thumbs_All-Breeds-Jeep-Show-2014-110.jpg"
                 width="150"
                 height="75"
            /></a>
            <a href="http://www.offroaders.com/wp/wp-content/galleries/all-breeds-jeep-show-2015/All-Breeds-Jeep-Show-2015-132.jpg"
           title=" "
           data-image-id='1769'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="All-Breeds-Jeep-Show-2015-132"
                 alt="All-Breeds-Jeep-Show-2015-132"
                 src="http://www.offroaders.com/wp/wp-content/galleries/all-breeds-jeep-show-2015/thumbs/thumbs_All-Breeds-Jeep-Show-2015-132.jpg"
                 width="150"
                 height="75"
            /></a>
            <a href="http://www.offroaders.com/wp/wp-content/galleries/all-breeds-jeep-show-2015/All-Breeds-Jeep-Show-2015-211.jpg"
           title=" "
           data-image-id='1848'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="All-Breeds-Jeep-Show-2015-211"
                 alt="All-Breeds-Jeep-Show-2015-211"
                 src="http://www.offroaders.com/wp/wp-content/galleries/all-breeds-jeep-show-2015/thumbs/thumbs_All-Breeds-Jeep-Show-2015-211.jpg"
                 width="150"
                 height="75"
            /></a>
            <a href="http://www.offroaders.com/wp/wp-content/galleries/all-breeds-jeep-show-2015/All-Breeds-Jeep-Show-2015-23.jpg"
           title=" "
           data-image-id='1880'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="All-Breeds-Jeep-Show-2015-23"
                 alt="All-Breeds-Jeep-Show-2015-23"
                 src="http://www.offroaders.com/wp/wp-content/galleries/all-breeds-jeep-show-2015/thumbs/thumbs_All-Breeds-Jeep-Show-2015-23.jpg"
                 width="150"
                 height="75"
            /></a>
            <a href="http://www.offroaders.com/wp/wp-content/galleries/all-breeds-jeep-show-2015/All-Breeds-Jeep-Show-2015-45.jpg"
           title=" "
           data-image-id='1902'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="All-Breeds-Jeep-Show-2015-45"
                 alt="All-Breeds-Jeep-Show-2015-45"
                 src="http://www.offroaders.com/wp/wp-content/galleries/all-breeds-jeep-show-2015/thumbs/thumbs_All-Breeds-Jeep-Show-2015-45.jpg"
                 width="150"
                 height="75"
            /></a>
            <a href="http://www.offroaders.com/wp/wp-content/galleries/all-breeds-jeep-show-2015/All-Breeds-Jeep-Show-2015-78.jpg"
           title=" "
           data-image-id='1935'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="All-Breeds-Jeep-Show-2015-78"
                 alt="All-Breeds-Jeep-Show-2015-78"
                 src="http://www.offroaders.com/wp/wp-content/galleries/all-breeds-jeep-show-2015/thumbs/thumbs_All-Breeds-Jeep-Show-2015-78.jpg"
                 width="150"
                 height="75"
            /></a>
            <a href="http://www.offroaders.com/wp/wp-content/galleries/bantam-jeep-heritage-festival-2014/Butler-Jeep-Invasion-2014-10.jpg"
           title=" "
           data-image-id='1280'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="Butler-Jeep-Invasion-2014-10"
                 alt="Butler-Jeep-Invasion-2014-10"
                 src="http://www.offroaders.com/wp/wp-content/galleries/bantam-jeep-heritage-festival-2014/thumbs/thumbs_Butler-Jeep-Invasion-2014-10.jpg"
                 width="150"
                 height="75"
            /></a>
            <a href="http://www.offroaders.com/wp/wp-content/galleries/bantam-jeep-heritage-festival-2014/Butler-Jeep-Invasion-2014-51.jpg"
           title=" "
           data-image-id='1321'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="Butler-Jeep-Invasion-2014-51"
                 alt="Butler-Jeep-Invasion-2014-51"
                 src="http://www.offroaders.com/wp/wp-content/galleries/bantam-jeep-heritage-festival-2014/thumbs/thumbs_Butler-Jeep-Invasion-2014-51.jpg"
                 width="150"
                 height="75"
            /></a>
            <a href="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-2011/img_2038.jpg"
           title=" "
           data-image-id='557'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="img_2038"
                 alt="img_2038"
                 src="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-2011/thumbs/thumbs_img_2038.jpg"
                 width="150"
                 height="75"
            /></a>
            <a href="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-2011/img_2282.jpg"
           title=" "
           data-image-id='792'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="img_2282"
                 alt="img_2282"
                 src="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-2011/thumbs/thumbs_img_2282.jpg"
                 width="150"
                 height="75"
            /></a>
            <a href="http://www.offroaders.com/wp/wp-content/galleries/bantam-jeep-heritage-festival-2015/Img_2727.jpg"
           title=" "
           data-image-id='1650'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="Img_2727"
                 alt="Img_2727"
                 src="http://www.offroaders.com/wp/wp-content/galleries/bantam-jeep-heritage-festival-2015/thumbs/thumbs_Img_2727.jpg"
                 width="150"
                 height="75"
            /></a>
            <a href="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-2013/P7200944.jpg"
           title=" "
           data-image-id='224'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="P7200944"
                 alt="P7200944"
                 src="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-2013/thumbs/thumbs_P7200944.jpg"
                 width="150"
                 height="75"
            /></a>
            <a href="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-2013/P7201111.JPG"
           title=" "
           data-image-id='391'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="P7201111"
                 alt="P7201111"
                 src="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-2013/thumbs/thumbs_P7201111.JPG"
                 width="150"
                 height="75"
            /></a>
            <a href="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-2013/P7201175.jpg"
           title=" "
           data-image-id='454'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="P7201175"
                 alt="P7201175"
                 src="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-2013/thumbs/thumbs_P7201175.jpg"
                 width="150"
                 height="75"
            /></a>
            <a href="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-2012/p7210231.jpg"
           title=" "
           data-image-id='115'
           class="ngg-fancybox" rel="bb086813f4fd5613f4e84cfa71abe2db"           ><img title="p7210231-jpg"
                 alt="p7210231-jpg"
                 src="http://www.offroaders.com/wp/wp-content/galleries/pa-jeeps-2012/thumbs/thumbs_p7210231.jpg"
                 width="150"
                 height="75"
            /></a>
    </div>

</div></div></aside>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="mh_magazine_tabbed-5" class="mh-footer-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-5-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-5-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-5-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-5-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item post-9572 post type-post status-publish format-standard has-post-thumbnail category-technical tag-detroit-locker tag-differentials tag-lockers tag-locking-differentials tag-ox">
									<a href="http://www.offroaders.com/technical/how-does-a-locker-work-the-locking-differential-explained/">
										How does a Locker Work?  The Locking Differential Explained:									</a>
								</li>								<li class="mh-tab-post-item post-9557 post type-post status-publish format-standard has-post-thumbnail category-technical tag-engine tag-featured tag-overheating-engine tag-troubleshooting">
									<a href="http://www.offroaders.com/technical/causes-of-an-overheating-engine/">
										Causes of an Overheating Engine									</a>
								</li>								<li class="mh-tab-post-item post-9539 post type-post status-publish format-standard has-post-thumbnail category-winch-tech tag-featured tag-tech tag-winch tag-winch-accessories tag-winch-mount tag-winch-parts tag-winching">
									<a href="http://www.offroaders.com/winch-tech/winch-tech-choosing-a-winch-thats-right-for-you/">
										Winch Tech &#8211; Choosing a Winch that&#8217;s Right for You									</a>
								</li>								<li class="mh-tab-post-item post-9529 post type-post status-publish format-standard has-post-thumbnail category-winch-tech tag-deadman tag-winch tag-winches tag-winching">
									<a href="http://www.offroaders.com/winch-tech/winching-techniques-how-to-dig-a-dead-man-anchor/">
										Winching Techniques &#8211; How to Dig a Dead Man Anchor									</a>
								</li>								<li class="mh-tab-post-item post-4796 post type-post status-publish format-standard has-post-thumbnail category-cheap-tricks category-project-jeep-jk-rubicon-x category-projects-installations category-reviews tag-cheap tag-featured tag-jeep-jk tag-projects tag-upgrades">
									<a href="http://www.offroaders.com/projects-installations/top-5-cheap-upgrades-for-jeep-jk/">
										Top 5 Cheap, Practical Upgrades for your Jeep JK									</a>
								</li>								<li class="mh-tab-post-item post-9522 post type-post status-publish format-standard has-post-thumbnail category-winch-tech tag-recovery tag-tech tag-winch tag-winching">
									<a href="http://www.offroaders.com/winch-tech/winch-terminology-phrases-winches-winching-techniques/">
										Winch Terminology and Phrasing Often Used with Winches and Winching Techniques									</a>
								</li>								<li class="mh-tab-post-item post-9513 post type-post status-publish format-standard has-post-thumbnail category-winch-tech tag-recovery tag-snatch-block tag-winch tag-winches tag-winching tag-winching-techniques">
									<a href="http://www.offroaders.com/winch-tech/how-to-double-your-winch-power/">
										How to Double Your Winch Power									</a>
								</li>								<li class="mh-tab-post-item post-9491 post type-post status-publish format-standard has-post-thumbnail category-winch-tech tag-featured tag-tech tag-winch tag-winch-parts tag-winches">
									<a href="http://www.offroaders.com/winch-tech/parts-of-a-winch/">
										Parts of a Winch Explained &#8211; Motor Types, Gear Types, Electrical									</a>
								</li>								<li class="mh-tab-post-item post-9483 post type-post status-publish format-standard has-post-thumbnail category-winch-tech tag-featured tag-maintenance tag-tech tag-troubleshooting tag-winch tag-winches tag-winching">
									<a href="http://www.offroaders.com/winch-tech/winch-troubleshooting/">
										Winch Troubleshooting									</a>
								</li>								<li class="mh-tab-post-item post-9461 post type-post status-publish format-standard has-post-thumbnail category-freestyle-4x4 tag-4x4-images tag-freestyle-friday">
									<a href="http://www.offroaders.com/4x4-images/freestyle-4x4/freestyle-friday/">
										Freestyle Friday									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-5-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href='http://www.offroaders.com/tag/all-breeds-jeep-show/' class='tag-link-95 tag-link-position-1' title='16 topics' style='font-size: 12px;'>All Breeds Jeep Show</a>
<a href='http://www.offroaders.com/tag/cherokee/' class='tag-link-47 tag-link-position-2' title='10 topics' style='font-size: 12px;'>Cherokee</a>
<a href='http://www.offroaders.com/tag/cj-7/' class='tag-link-41 tag-link-position-3' title='12 topics' style='font-size: 12px;'>CJ-7</a>
<a href='http://www.offroaders.com/tag/cj5/' class='tag-link-51 tag-link-position-4' title='11 topics' style='font-size: 12px;'>CJ5</a>
<a href='http://www.offroaders.com/tag/cj6/' class='tag-link-53 tag-link-position-5' title='11 topics' style='font-size: 12px;'>CJ6</a>
<a href='http://www.offroaders.com/tag/cj7/' class='tag-link-52 tag-link-position-6' title='11 topics' style='font-size: 12px;'>CJ7</a>
<a href='http://www.offroaders.com/tag/cj8/' class='tag-link-54 tag-link-position-7' title='11 topics' style='font-size: 12px;'>CJ8</a>
<a href='http://www.offroaders.com/tag/commanche/' class='tag-link-59 tag-link-position-8' title='10 topics' style='font-size: 12px;'>Commanche</a>
<a href='http://www.offroaders.com/tag/commando/' class='tag-link-55 tag-link-position-9' title='11 topics' style='font-size: 12px;'>Commando</a>
<a href='http://www.offroaders.com/tag/featured/' class='tag-link-87 tag-link-position-10' title='50 topics' style='font-size: 12px;'>Featured</a>
<a href='http://www.offroaders.com/tag/jeep/' class='tag-link-83 tag-link-position-11' title='41 topics' style='font-size: 12px;'>Jeep</a>
<a href='http://www.offroaders.com/tag/jeep-jk/' class='tag-link-17 tag-link-position-12' title='14 topics' style='font-size: 12px;'>Jeep JK</a>
<a href='http://www.offroaders.com/tag/jeep-show/' class='tag-link-93 tag-link-position-13' title='11 topics' style='font-size: 12px;'>Jeep Show</a>
<a href='http://www.offroaders.com/tag/jk/' class='tag-link-61 tag-link-position-14' title='18 topics' style='font-size: 12px;'>JK</a>
<a href='http://www.offroaders.com/tag/maximus-3/' class='tag-link-233 tag-link-position-15' title='12 topics' style='font-size: 12px;'>Maximus-3</a>
<a href='http://www.offroaders.com/tag/military/' class='tag-link-49 tag-link-position-16' title='16 topics' style='font-size: 12px;'>Military</a>
<a href='http://www.offroaders.com/tag/obstacle-course/' class='tag-link-66 tag-link-position-17' title='11 topics' style='font-size: 12px;'>Obstacle Course</a>
<a href='http://www.offroaders.com/tag/rubicon-hard-rock/' class='tag-link-234 tag-link-position-18' title='10 topics' style='font-size: 12px;'>Rubicon Hard Rock</a>
<a href='http://www.offroaders.com/tag/rubicon-x/' class='tag-link-144 tag-link-position-19' title='12 topics' style='font-size: 12px;'>Rubicon X</a>
<a href='http://www.offroaders.com/tag/tips/' class='tag-link-189 tag-link-position-20' title='12 topics' style='font-size: 12px;'>Tips</a>
<a href='http://www.offroaders.com/tag/tires/' class='tag-link-157 tag-link-position-21' title='10 topics' style='font-size: 12px;'>tires</a>
<a href='http://www.offroaders.com/tag/vendors/' class='tag-link-413 tag-link-position-22' title='60 topics' style='font-size: 12px;'>vendors</a>
<a href='http://www.offroaders.com/tag/willys/' class='tag-link-50 tag-link-position-23' title='14 topics' style='font-size: 12px;'>Willys</a>
<a href='http://www.offroaders.com/tag/wrangler/' class='tag-link-46 tag-link-position-24' title='10 topics' style='font-size: 12px;'>Wrangler</a>
<a href='http://www.offroaders.com/tag/xj/' class='tag-link-45 tag-link-position-25' title='10 topics' style='font-size: 12px;'>XJ</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-5-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/af967f37cef3232308df1083d80580bc?s=24&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/af967f37cef3232308df1083d80580bc?s=48&amp;d=mm&amp;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Deo: 									</span>
									<a href="http://www.offroaders.com/reviews/toyota-fj-cruiser-discontinued/#comment-1687">
										<span class="mh-tab-comment-excerpt">
											I agree JP.  You can't please everyone. The ones that complain the most are typically the ones that aren't&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/747275ac25a7d973b54e24d0485a9850?s=24&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/747275ac25a7d973b54e24d0485a9850?s=48&amp;d=mm&amp;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Tully: 									</span>
									<a href="http://www.offroaders.com/blog/1953-willys-jeep-8x8/#comment-1683">
										<span class="mh-tab-comment-excerpt">
											That is really cool.  Looks almost like it could have been a real military vehicle.										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/7eaa555f3063288f73ba8771c6b043fb?s=24&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/7eaa555f3063288f73ba8771c6b043fb?s=48&amp;d=mm&amp;r=pg 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Rodrigo Duterte Jr.: 									</span>
									<a href="http://www.offroaders.com/reviews/toyota-fj-cruiser-discontinued/#comment-1676">
										<span class="mh-tab-comment-excerpt">
											2007 FJ Cruiser manual shift / Full time FWD, no mechanical issues at 250 k miles , the front door&hellip;										</span>
									</a>
								</li></ul>				</div>
			</div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="mh_magazine_authors-3" class="mh-footer-widget mh_magazine_authors">			<ul class="mh-user-widget mh-authors-widget clearfix">						<li class="mh-user-item clearfix">
															<figure class="mh-user-avatar">
									<a href="http://www.offroaders.com/author/offroaders-staff-editor/" title="Articles by Offroaders Staff Editor">
										<img alt='' src='http://1.gravatar.com/avatar/daf7e1c4812f2cff5ee1cf5c8038adad?s=48&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/daf7e1c4812f2cff5ee1cf5c8038adad?s=96&amp;d=mm&amp;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>
														<div class="mh-user-meta">
								<a class="mh-user-author-name" href="http://www.offroaders.com/author/offroaders-staff-editor/" title="Articles by Offroaders Staff Editor">
									Offroaders Staff Editor								</a>
								<p class="mh-user-data">
									published 116 articles								</p>
							</div>
						</li>						<li class="mh-user-item clearfix">
															<figure class="mh-user-avatar">
									<a href="http://www.offroaders.com/author/offroaders-staff/" title="Articles by Offroaders Staff">
										<img alt='' src='http://2.gravatar.com/avatar/26317c92b941d30ee0f6b4c90335c3df?s=48&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/26317c92b941d30ee0f6b4c90335c3df?s=96&amp;d=mm&amp;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>
														<div class="mh-user-meta">
								<a class="mh-user-author-name" href="http://www.offroaders.com/author/offroaders-staff/" title="Articles by Offroaders Staff">
									Offroaders Staff								</a>
								<p class="mh-user-data">
									published 59 articles								</p>
							</div>
						</li>						<li class="mh-user-item clearfix">
															<figure class="mh-user-avatar">
									<a href="http://www.offroaders.com/author/alan-cray/" title="Articles by Alan Cray">
										<img alt='' src='http://0.gravatar.com/avatar/9898029daf53f912e1b7e866700452e6?s=48&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/9898029daf53f912e1b7e866700452e6?s=96&amp;d=mm&amp;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>
														<div class="mh-user-meta">
								<a class="mh-user-author-name" href="http://www.offroaders.com/author/alan-cray/" title="Articles by Alan Cray">
									Alan Cray								</a>
								<p class="mh-user-data">
									published 28 articles								</p>
							</div>
						</li>						<li class="mh-user-item clearfix">
															<figure class="mh-user-avatar">
									<a href="http://www.offroaders.com/author/thomas-sawyer/" title="Articles by Thomas Sawyer">
										<img alt='' src='http://1.gravatar.com/avatar/4a25a998bd2957370e9b7594810e3d71?s=48&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/4a25a998bd2957370e9b7594810e3d71?s=96&amp;d=mm&amp;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>
														<div class="mh-user-meta">
								<a class="mh-user-author-name" href="http://www.offroaders.com/author/thomas-sawyer/" title="Articles by Thomas Sawyer">
									Thomas Sawyer								</a>
								<p class="mh-user-data">
									published 7 articles								</p>
							</div>
						</li>						<li class="mh-user-item clearfix">
															<figure class="mh-user-avatar">
									<a href="http://www.offroaders.com/author/editor/" title="Articles by Editor Engles">
										<img alt='' src='http://1.gravatar.com/avatar/dca2168c650509aaaca9b04696c61945?s=48&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/dca2168c650509aaaca9b04696c61945?s=96&amp;d=mm&amp;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' />									</a>
								</figure>
														<div class="mh-user-meta">
								<a class="mh-user-author-name" href="http://www.offroaders.com/author/editor/" title="Articles by Editor Engles">
									Editor Engles								</a>
								<p class="mh-user-data">
									published 3 articles								</p>
							</div>
						</li>			</ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
							<div id="recent-posts-4" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent</span></h6>		<ul>
					<li>
				<a href="http://www.offroaders.com/technical/how-does-a-locker-work-the-locking-differential-explained/">How does a Locker Work?  The Locking Differential Explained:</a>
						</li>
					<li>
				<a href="http://www.offroaders.com/technical/causes-of-an-overheating-engine/">Causes of an Overheating Engine</a>
						</li>
					<li>
				<a href="http://www.offroaders.com/winch-tech/winch-tech-choosing-a-winch-thats-right-for-you/">Winch Tech &#8211; Choosing a Winch that&#8217;s Right for You</a>
						</li>
					<li>
				<a href="http://www.offroaders.com/winch-tech/winching-techniques-how-to-dig-a-dead-man-anchor/">Winching Techniques &#8211; How to Dig a Dead Man Anchor</a>
						</li>
					<li>
				<a href="http://www.offroaders.com/projects-installations/top-5-cheap-upgrades-for-jeep-jk/">Top 5 Cheap, Practical Upgrades for your Jeep JK</a>
						</li>
					<li>
				<a href="http://www.offroaders.com/winch-tech/winch-terminology-phrases-winches-winching-techniques/">Winch Terminology and Phrasing Often Used with Winches and Winching Techniques</a>
						</li>
					<li>
				<a href="http://www.offroaders.com/winch-tech/how-to-double-your-winch-power/">How to Double Your Winch Power</a>
						</li>
				</ul>
		</div>		<div id="categories-2" class="mh-footer-widget widget_categories"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Categories</span></h6><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="266">4&#215;4 Clubs</option>
	<option class="level-0" value="265">4&#215;4 Trails &amp; ORV Offroad Parks</option>
	<option class="level-0" value="14">Cheap Tricks and Useful Tips</option>
	<option class="level-0" value="110">Communications</option>
	<option class="level-0" value="378">Driving &amp; Recovery Techniques</option>
	<option class="level-0" value="19">Dusty Trails Blog</option>
	<option class="level-0" value="467">Freestyle Friday</option>
	<option class="level-0" value="30">Industry News</option>
	<option class="level-0" value="92">Jeep Shows</option>
	<option class="level-0" value="31">Latest in Offroad</option>
	<option class="level-0" value="264">Mud Tire Reviews</option>
	<option class="level-0" value="460">Muddy Monday</option>
	<option class="level-0" value="147">Project Jeep CJ-7</option>
	<option class="level-0" value="143">Project Jeep JK Rubicon X</option>
	<option class="level-0" value="10">Projects and Installations</option>
	<option class="level-0" value="16">Reviews</option>
	<option class="level-0" value="9">Technical &amp; Info</option>
	<option class="level-0" value="462">Throwback Thursday</option>
	<option class="level-0" value="382">Trailer &amp; Towing</option>
	<option class="level-0" value="465">Twisted Tuesday</option>
	<option class="level-0" value="267">Vendors</option>
	<option class="level-0" value="466">Wet Wednesday</option>
	<option class="level-0" value="20">What&#8217;s New?</option>
	<option class="level-0" value="654">Winch Tech</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.offroaders.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-4" class="mh-footer-widget widget_archive"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Archives</span></h6>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.offroaders.com/2017/03/'> March 2017 </option>
	<option value='http://www.offroaders.com/2017/02/'> February 2017 </option>
	<option value='http://www.offroaders.com/2017/01/'> January 2017 </option>
	<option value='http://www.offroaders.com/2016/12/'> December 2016 </option>
	<option value='http://www.offroaders.com/2016/11/'> November 2016 </option>
	<option value='http://www.offroaders.com/2016/10/'> October 2016 </option>
	<option value='http://www.offroaders.com/2016/09/'> September 2016 </option>
	<option value='http://www.offroaders.com/2016/08/'> August 2016 </option>
	<option value='http://www.offroaders.com/2016/03/'> March 2016 </option>
	<option value='http://www.offroaders.com/2016/02/'> February 2016 </option>
	<option value='http://www.offroaders.com/2015/09/'> September 2015 </option>
	<option value='http://www.offroaders.com/2015/07/'> July 2015 </option>
	<option value='http://www.offroaders.com/2015/06/'> June 2015 </option>
	<option value='http://www.offroaders.com/2015/05/'> May 2015 </option>
	<option value='http://www.offroaders.com/2014/12/'> December 2014 </option>
	<option value='http://www.offroaders.com/2014/08/'> August 2014 </option>
	<option value='http://www.offroaders.com/2014/07/'> July 2014 </option>
	<option value='http://www.offroaders.com/2014/06/'> June 2014 </option>
	<option value='http://www.offroaders.com/2014/05/'> May 2014 </option>
	<option value='http://www.offroaders.com/2014/04/'> April 2014 </option>
	<option value='http://www.offroaders.com/2014/03/'> March 2014 </option>
	<option value='http://www.offroaders.com/2014/02/'> February 2014 </option>
	<option value='http://www.offroaders.com/2014/01/'> January 2014 </option>
	<option value='http://www.offroaders.com/2013/12/'> December 2013 </option>

		</select>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="mh_magazine_facebook_page-3" class="mh-footer-widget mh_magazine_facebook_page"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Follow on Facebook</span></h6><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/offroaders4x4" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="mh_magazine_posts_list-3" class="mh-footer-widget mh_magazine_posts_list"><div class="mh-posts-list-widget">
<article class="mh-posts-list-item clearfix post-8542 post type-post status-publish format-standard has-post-thumbnail category-technical tag-coordinates tag-gps">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.offroaders.com/technical/understanding-gps-coordinates/"><img width="326" height="245" src="http://www.offroaders.com/wp/wp-content/uploads/2017/02/gps-featured-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.offroaders.com/wp/wp-content/uploads/2017/02/gps-featured-1-326x245.jpg 326w, http://www.offroaders.com/wp/wp-content/uploads/2017/02/gps-featured-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Technical &amp; Info			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="http://www.offroaders.com/technical/understanding-gps-coordinates/" title="Understanding GPS Coordinates" rel="bookmark">
					Understanding GPS Coordinates				</a>
			</h3>
			<div class="mh-meta mh-posts-list-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 15, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.offroaders.com/technical/understanding-gps-coordinates/#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>GPS coordinates are commonly displayed as latitude and longitude. This is not a projection to a Cartesian coordinate system (x, y grid) such as state plane or UTM, but an angular coordinate system. Degrees of <a class="mh-excerpt-more" href="http://www.offroaders.com/technical/understanding-gps-coordinates/" title="Understanding GPS Coordinates">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>				</div>
					</div>
	</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-8201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8201"><a href="http://www.offroaders.com/">Home</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://www.offroaders.com/contact-us/">Contact Us</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.offroaders.com/technical-articles/">Technical Articles</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://www.offroaders.com/tire-reviews/">Mud &#038; All Terrain Tire Reviews</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.offroaders.com/offroad-events/">Offroad &#038; Events</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.offroaders.com/site-map/">Site Map</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2017 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.offroaders.com/wp/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.offroaders.com\/wp\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.offroaders.com","wp_site_url":"http:\/\/www.offroaders.com\/wp","wp_root_url":"http:\/\/www.offroaders.com","wp_plugins_url":"http:\/\/www.offroaders.com\/wp\/wp-content\/plugins","wp_content_url":"http:\/\/www.offroaders.com\/wp\/wp-content","wp_includes_url":"http:\/\/www.offroaders.com\/wp\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.79'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_bb086813f4fd5613f4e84cfa71abe2db = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"filename","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-3","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"120","thumbnail_height":"90","thumbnail_quality":"100","thumbnail_crop":"1","thumbnail_watermark":"0","images_per_page":16,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_piclens_link":"0","piclens_link_text":"[Show PicLens]","show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","template":"\/home\/offroad\/public_html\/wp\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"ngg_triggers_display":"never","maximum_entity_count":16,"image_type":"thumb","show_thumbnail_link":false,"image_width":150,"image_height":75,"widget_setting_title":"Snapshots from the Gallery","widget_setting_before_widget":"<div id=\"ngg-images-3\" class=\"mh-widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h4 class=\"entry-title mh-widget-title\"><span class=\"entry-title mh-widget-title-inner\">","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/span><\/h4>","widget_setting_width":150,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-3"},"excluded_container_ids":[],"maximum_entity_count":16,"__defaults_set":true,"variation":5,"_errors":[],"ID":"bb086813f4fd5613f4e84cfa71abe2db"};
galleries.gallery_bb086813f4fd5613f4e84cfa71abe2db.wordpress_page_root = "http:\/\/www.offroaders.com\/technical\/how-does-a-locker-work-the-locking-differential-explained\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.offroaders.com\/wp\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.79'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.79'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.79'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.79'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.79'></script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.79'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"28dfcc8d66","ajaxurl":"http:\/\/www.offroaders.com\/wp\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.offroaders.com/wp/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.3'></script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> </body>
</html>